diff Applications/CMakeLists.txt @ 13:e944d00a8a9e

fix
author Sebastien Jodogne <s.jodogne@gmail.com>
date Thu, 27 Oct 2016 10:01:10 +0200
parents 021482366dac
children 7a88c614be04
line wrap: on
line diff
--- a/Applications/CMakeLists.txt	Thu Oct 27 09:54:28 2016 +0200
+++ b/Applications/CMakeLists.txt	Thu Oct 27 10:01:10 2016 +0200
@@ -53,6 +53,7 @@
 include(CheckLibraryExists)
 include(FindPythonInterp)
 include(FindPkgConfig)
+include(CheckSymbolExists)
 
 include(${ORTHANC_ROOT}/Resources/CMake/Compiler.cmake)
 include(${ORTHANC_ROOT}/Resources/CMake/AutoGeneratedCode.cmake)