diff CMakeLists.txt @ 143:16f8471e3872

Performance warning if runtime debug assertions are turned on
author Sebastien Jodogne <s.jodogne@gmail.com>
date Wed, 07 Sep 2016 09:13:53 +0200
parents fec07e613b24
children d850500b8ca6
line wrap: on
line diff
--- a/CMakeLists.txt	Wed Jul 20 13:01:30 2016 +0200
+++ b/CMakeLists.txt	Wed Sep 07 09:13:53 2016 +0200
@@ -57,7 +57,7 @@
 include(${CMAKE_SOURCE_DIR}/Resources/CMake/JavaScriptLibraries.cmake)
 
 
-# Check that the Orthanc SDK headers are available or download them
+# Check that the Orthanc SDK headers are available
 if (STATIC_BUILD OR NOT USE_SYSTEM_ORTHANC_SDK)
   include_directories(${ORTHANC_ROOT}/Sdk-0.9.5)
 else ()