diff PostgreSQL/CMakeLists.txt @ 35:199af032e6e7

fix mainline version
author Sebastien Jodogne <s.jodogne@gmail.com>
date Mon, 16 Jul 2018 17:24:58 +0200
parents 860542a0a64b
children 23761c478d86
line wrap: on
line diff
--- a/PostgreSQL/CMakeLists.txt	Mon Jul 16 17:23:53 2018 +0200
+++ b/PostgreSQL/CMakeLists.txt	Mon Jul 16 17:24:58 2018 +0200
@@ -1,7 +1,7 @@
 cmake_minimum_required(VERSION 2.8)
 project(OrthancPostgreSQL)
 
-set(ORTHANC_PLUGIN_VERSION "2.2")
+set(ORTHANC_PLUGIN_VERSION "mainline")
 
 if (ORTHANC_PLUGIN_VERSION STREQUAL "mainline")
   set(ORTHANC_FRAMEWORK_VERSION "mainline")